Что происходит
При загрузке данных в терминал в разделе Обмен на экране появляется сообщение «Ошибка загрузки данных (401)».
Причины
Ошибка авторизации товароучетной системы.
Решение
Проверьте актуальность токена (ключа) товароучетной системы:
- Зайдите в личный кабинет Эвотора.
- Перейдите в товароучетное приложение, раздел Настройки.
- Скопируйте токен:
- Введите его в товароучетную систему.