Что происходит
При выгрузке данных в разделе «Обмен» на экране появляется «Ошибка выгрузки данных. Нет данных для выгрузки».
Причины
Выбран диапазон дат, когда не производились операции в смарт-терминале или не производились совсем.
Решение
- Выберите диапазон дат, отличный от «Текущая смена». Например «Предыдущая смена», «За весь период» или вручную.
- Повторите выгрузку.
- Если кассовые операции не производились совсем, то выполните фискальные операции или работу с товароучетной системой и повторите выгрузку данных.